Problema rumore da blocco motore-ruota

zaino
Messaggi: 42
Iscritto il: 9/5/14 09:10
Città: genova
Provincia: GE
Regione: Liguria
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda zaino » 27/6/14 11:41

Va bhe se mi si dovesse presentare so già il problema quale potrebbe essere... Ho ansia per il mezzo che domani ritirerò visti i problemi riscontrati da molti possessori... meno male che ci siete voi con questo splendido forum...

Avatar utente
...NEW LOVE...
Messaggi: 11243
Iscritto il: 10/3/09 21:06
Città: Firenze
Provincia: FI
Regione: Toscana
Il tuo X: X-Max
Cilindrata: 250i
Versione: 2009
Colore: Midnight Black
Località: Firenze
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda ...NEW LOVE... » 27/6/14 11:43

I problemucci si risolvono..basta accontentarsi! ;)
Variatore J.Costa Trasversale EVO 2 con masse da 16 grammi - Molla di contrasto originale - Dunlop Run ScootImmagine

Avatar utente
angu1973
Moderatore
Moderatore
Messaggi: 8489
Iscritto il: 2/4/11 12:29
Città: Empoli
Provincia: FI
Regione: Toscana
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda angu1973 » 27/6/14 11:47

Zaino io non starei a preoccuparmi più di tanto sinceramente, può darsi che ti capiti l'esemplare che per sbaglio è riuscito bene : Chessygrin : e non ti da noie evitando di fargli mettere le mani su ;)

zaino
Messaggi: 42
Iscritto il: 9/5/14 09:10
Città: genova
Provincia: GE
Regione: Liguria
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda zaino » 28/6/14 19:35

COPIO E INCOLLO DALL'ALTRO TOPIC PER COERENZA... RITIRATO OGGI E LUNEDI DEVO GIA' ANDARE DAL MECCANICO...NO COMMENT!!!

NO NO e NO!!! : Andry : : Andry : : Andry : lo avevo chiamato il concessionario per dir loro del problema del rumore proveniente dal blocco motore, glielo avevo detto di intervenire in maniera preventiva ma loro niente... e stamattina, ritirato lo scooter nuovo di pacca, ecco che dopo 20 Km parte il cigolio dal motore: F....OOOOOOOOO!!!!!!! : Indian: : Indian: : Indian: : Indian: : Indian: : Indian:

thomashardy
Messaggi: 22
Iscritto il: 9/6/14 20:37
Città: Massafra
Provincia: TA
Regione: Puglia
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Midnight Black
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda thomashardy » 29/6/14 19:06

Zaino capisco perfettamente cosa si prova,è successo anche a me dopo pochi km.Posso tranquillizzarti,la Yamaha conosce il problema e interviene solo quando viene segnalato.Sul mio X-Max hanno provato a risolverlo ingrassando il perno del motore ma non è servito a nulla e in seguito mi hanno sostituito una staffa con dei silent block.Adesso lo scooter è silenzioso e non c'è più traccia del cigolio.

Avatar utente
sdmaino
Socio VIP XMax Club
Socio VIP XMax Club
Messaggi: 358
Iscritto il: 14/6/13 17:48
Città: Bussero
Provincia: MI
Regione: Lombardia
Il tuo X: X-Max
Cilindrata: 400
Versione: 2013
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda sdmaino » 29/6/14 20:28

Io sono stato il primo ... Dopo quasi un anno tutto ok. Non preoccuparti :-)
------------------------
Davide

zaino
Messaggi: 42
Iscritto il: 9/5/14 09:10
Città: genova
Provincia: GE
Regione: Liguria
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda zaino » 30/6/14 14:07

Grazie ragazzi, vado nel pomeriggio dal meccanico e vi farò sapere :(

Pierox
Messaggi: 4
Iscritto il: 26/6/14 10:31
Città: Vicenza
Provincia: VI
Regione: Veneto
Il tuo X: X-Max
Cilindrata: 400
Versione: 2013 Momodesign
Colore: Power Black
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda Pierox » 11/7/14 09:53

Ciao ragazzi volevo aggiornarvi su questo fastidiossimo problema, nel mio caso fortunatamente il rumore è sparito da solo dopo aver percorso circa 600 km....che sollievo ragazzi evidentemente doveva assettarsi un pò...speriamo non si ripresenti! In bocca al lupi a tutti! : Yahooo : :birra:

Avatar utente
...NEW LOVE...
Messaggi: 11243
Iscritto il: 10/3/09 21:06
Città: Firenze
Provincia: FI
Regione: Toscana
Il tuo X: X-Max
Cilindrata: 250i
Versione: 2009
Colore: Midnight Black
Località: Firenze
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda ...NEW LOVE... » 11/7/14 10:12

: Cool : Ottimo!!
Variatore J.Costa Trasversale EVO 2 con masse da 16 grammi - Molla di contrasto originale - Dunlop Run ScootImmagine

danyuli
Messaggi: 3
Iscritto il: 13/7/14 19:06
Città: Piombino
Provincia: LI
Regione: Toscana
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda danyuli » 15/7/14 12:52

Buongiorno,
sono nuovo del forum e vi ringrazio di avermi tranquillizzato con questo post sul problema relativo all'x-max 400 da me acquistato la scorsa settimana.
Il problema si è presentato subito dopo 60 km, dato che ho effettuato l'acquisto a circa 100 km da casa mia ho contattato il venditore e mi ha detto che risolverà il problema al primo tagliando dei 1000 km.
Posso aspettare tranquillo?

Avatar utente
angu1973
Moderatore
Moderatore
Messaggi: 8489
Iscritto il: 2/4/11 12:29
Città: Empoli
Provincia: FI
Regione: Toscana
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda angu1973 » 15/7/14 13:12

Benvenuto danyuli : Welcome : dal punto di vista meccanico nessun problema, tocca sorbirti solo il cigolio ma ti auguro che scomparirà da solo come accaduto a qualche utente ;)

danyuli
Messaggi: 3
Iscritto il: 13/7/14 19:06
Città: Piombino
Provincia: LI
Regione: Toscana
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda danyuli » 15/7/14 17:22

Grazie del benvenuto! Anche io spero che smetta dopo aver percorso un po' di km così non dovrò far smontare niente.

danyuli
Messaggi: 3
Iscritto il: 13/7/14 19:06
Città: Piombino
Provincia: LI
Regione: Toscana
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda danyuli » 19/7/14 18:48

Dopo 500 km il rumore sembra che non ci sia più. A questo punto non lo faccio toccare!

Avatar utente
PeZz
Messaggi: 2517
Iscritto il: 17/2/11 10:42
Città: Casorate Primo
Provincia: MI
Regione: Lombardia
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Absolute White
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda PeZz » 11/8/14 08:20

Eccomi presente tra "quelli del cigolio"
La prima volta si è presentato sabato, dopo aver fatto un giro di un 80 di chilometri arrivo a casa, rallento per avvicinarmi al cancello e posando a terra i piedi sento sto gneeeeeeeek : Eeek : al che inizio a saltellare sulla sella e sembrava di stare sul materasso a molle di mia nonna di inizi 800.... provo a spegnere il motore e stranamente il rumore sparisce...
tutto ok fino a stamattina, faccio i miei 25km per arrivare a lavoro, arrivo al parcheggio e gneeeeeeeeeeeeeeeek....aridaje.... a sto giro neanche spegnendo il motore è andato via...
sembrerebbe essere lo stesso rumore lato posteriore che avete avvertito voi mi pare, il concessionario tra chiusura estiva e mie ferie lo rivedrò alla seconda di settembre... vediamo se fino ad allora cambia qualcosa

Avatar utente
PeZz
Messaggi: 2517
Iscritto il: 17/2/11 10:42
Città: Casorate Primo
Provincia: MI
Regione: Lombardia
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014 ABS
Colore: Absolute White
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda PeZz » 18/9/14 10:01

Dopo circa 800 km cigolio sparito da solo!

Avatar utente
ghima
Messaggi: 831
Iscritto il: 26/3/13 21:40
Città: Toscano in Trentino
Provincia: TN
Regione: Trentino-Alto Adige
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda ghima » 31/12/14 00:33

prendo nota.....
ex: dopo motorini, scooters e motocicli, 6 TMAX (01-04-08-11 abs-12 abs-16 abs), Xmax 250i, xmax 2011 Abs, xmax 400
oggi Xmax 300

serderi
Messaggi: 2
Iscritto il: 10/5/15 16:21
Città: napoli
Provincia: NA
Regione: Campania
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014
Colore: Matt Grey
Contatta:

click posteriore fastidioso quando accelero e decelero

Messaggioda serderi » 10/5/15 16:35

Salve a tutti. sono nuovo di questo forum e ho da 2 giorni ritirato il mio x max 400 matt grey nuovo di zecca. Ho cercato una risposta al mio quesito nel forum ma non ho trovato nulla di simile a quello che andrò adesso a descrivere per capire se trattasi di problema oppure e una situazione nella norma del rodaggio. Scusatemi ma è il mio primo scooter yamaha e non conosco bene cosa è nella norma e cosa no. In pratica quando accelero e decelero sento nella parte posteriore dello scooter un rumore come un click di stacco-attacco stacco.attacco ( tac - tac ). Vi chiedo se è normale tutto ciò nel senso che non devo preoccuparmi oppure devo farlo presente subito in officina. Grazie per le risposte che saprete darmi
Serderi

edit mod: argomento unito

Avatar utente
angu1973
Moderatore
Moderatore
Messaggi: 8489
Iscritto il: 2/4/11 12:29
Città: Empoli
Provincia: FI
Regione: Toscana
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda angu1973 » 10/5/15 18:07

Benvenuto sul forum serderi, ho unito la tua discussione a questa esistente, da come racconti sembrerebbe il cronico problema proveniente dall'attacco del blocco motore al telaio, visto che il tuo max è nuovo di pacca, e come leggerai da altri interventi, ti consiglio di fare assestare meglio il tutto per qualche altro centinaio di chilometri.

Comunque il tutto è risolvibile gratuitamente dall'assistenza ;)

dani79
Messaggi: 82
Iscritto il: 13/6/14 11:20
Città: piacenza
Provincia: PC
Regione: Emilia-Romagna
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda dani79 » 11/5/15 09:00

se a bassa velocità potrebbe anche essere la frizione che attacca e stacca. in questo caso è normale.

Skipper
Messaggi: 3
Iscritto il: 8/5/15 11:04
Città: Borgo Virgilio
Provincia: MN
Regione: Lombardia
Il tuo X: X-Max
Cilindrata: 400
Versione: 2014
Colore: Matt Grey
Contatta:

Re: Problema rumore da blocco motore-ruota

Messaggioda Skipper » 12/5/15 15:10

Salve a tutti. sono nuovo di questo forum e ho da 6 giorni x max 400 matt grey e ho percorso 300 km circa.Premetto che questo è il 4 Yamaha che ho ( 2 X-city 250 e 1 x- max 250), ho lo stesso problema già segnalato da voi, questa mattina sono andato in officina della conce e ho parlato con il meccanico che mi confermava il problema al perno, al tagliando dei 1000 Km mi sistema tutto.
Cordiali saluti


Torna a “Opinioni, problemi, anomalie e richieste”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Search

Nothing to display.

Login